Accu 3s mort

4 participants

Aller en bas

Accu 3s mort Empty Accu 3s mort

Message  iguane81 Sam 20 Juin - 21:16

Salut! Rappelez-vous j'ai un ami qui a un scx10 2 qu'on a monté ensemble, et il a un souci sa roue s'est dévissé et il a pas pu rouler depuis fin janvier...

Il m'a donc renvoyé la machine et là ! L'accu est branché sur le variateur 1080... je débranche et je prends mon testeur... aucun bip, lumière ect... Je prends un autre accu que j'ai et là ça marche le bippeur reconnaît.

Je met donc l'accu à charger dehors dans un sac lipo sur le béton de la terasse. En mode balance , le chargeur me dit qu'il y a une erreur dans les cellules clown

Je l'ai donc mis un charge NIMH à 5A pour un accu lipo 3S 5000mAh Gens Ace neuf servi 2 fois ! pendant quelques secondes. J'ai vu que l'accu était à 6v et quelques... puis ça a monté très vite... 7 puis 8 puis 9... j'ai donc arrêté et j'ai mis à 2.5A

J'attend qu'il atteigne les 10.9V pour le mettre en mode lipo balance à 1/2C de charge.

Bref grosse rigolade bom
iguane81
iguane81
Modérateur

Ville ou Région : Tarn81
Age : 20
Date d'inscription : 06/04/2017
Messages : 1817

Revenir en haut Aller en bas

Accu 3s mort Empty Re: Accu 3s mort

Message  pleinair37 Sam 20 Juin - 22:04

Tant que tu fais ça dehors...

_________________
François.

ICI l'évolution de mon TRX4 Defender, ICI mon Axial Capra, ICI mon E-Revo 2.0, ICI mon TRX4 Bronco, ICI ma remorque porte-bateau, et ICI ma chaine Youtube...

Et que Dieu vous garde, moi j'ai pas l'temps...
pleinair37
pleinair37
Modérateur

Ville ou Région : Montlouis sur Loire (37)
Age : 52
Date d'inscription : 23/06/2017
Messages : 5767

https://www.rc-decouverte.com/t530-mon-traxxas-trx4-a-moi

Revenir en haut Aller en bas

Accu 3s mort Empty Re: Accu 3s mort

Message  Madbarth_86 Sam 20 Juin - 22:22

Quelque soit le nombre de charge de l'accus neuf ou pas, une décharge profonde reste et restera une décharge profonde.

La charge NIMH peut tromper le chargeur pour relancer la chimie mais le mal est fais. Accus potentiellement dangeureux et à ne pas redonner à ton ami avec grosse explication à la clé car si c'est arrivé 1 fois ça recommencera... Sad
Madbarth_86
Madbarth_86

Ville ou Région : Lauthiers 86
Age : 36
Date d'inscription : 20/04/2020
Messages : 128

Revenir en haut Aller en bas

Accu 3s mort Empty Re: Accu 3s mort

Message  iguane81 Dim 21 Juin - 9:59

Salut! L'accu est chargé Wink

Tensions des cellules: 4.17/4.17/4.18

Ça a l'air d'être bon.
iguane81
iguane81
Modérateur

Ville ou Région : Tarn81
Age : 20
Date d'inscription : 06/04/2017
Messages : 1817

Revenir en haut Aller en bas

Accu 3s mort Empty Re: Accu 3s mort

Message  pleinair37 Dim 21 Juin - 21:57

T'as pas réussi à atteindre 4,2 par cellule ?

_________________
François.

ICI l'évolution de mon TRX4 Defender, ICI mon Axial Capra, ICI mon E-Revo 2.0, ICI mon TRX4 Bronco, ICI ma remorque porte-bateau, et ICI ma chaine Youtube...

Et que Dieu vous garde, moi j'ai pas l'temps...
pleinair37
pleinair37
Modérateur

Ville ou Région : Montlouis sur Loire (37)
Age : 52
Date d'inscription : 23/06/2017
Messages : 5767

https://www.rc-decouverte.com/t530-mon-traxxas-trx4-a-moi

Revenir en haut Aller en bas

Accu 3s mort Empty Re: Accu 3s mort

Message  Madbarth_86 Dim 21 Juin - 22:37

4,2 afficher au chargeur mais verif au voltmètre je pense.

Peu de chargeur sont réglables et corhigeable sur ce domaine
Madbarth_86
Madbarth_86

Ville ou Région : Lauthiers 86
Age : 36
Date d'inscription : 20/04/2020
Messages : 128

Revenir en haut Aller en bas

Accu 3s mort Empty Re: Accu 3s mort

Message  iguane81 Dim 21 Juin - 23:29

Ce sont les tensions que m'a indiqué le bipeur que l'on met sur la prise d'équilibrage
iguane81
iguane81
Modérateur

Ville ou Région : Tarn81
Age : 20
Date d'inscription : 06/04/2017
Messages : 1817

Revenir en haut Aller en bas

Accu 3s mort Empty Re: Accu 3s mort

Message  louloux44 Dim 21 Juin - 23:44

Certains se souviendront que j'avais réparé 2 accus de visseuse électrique Ni-MH par 2 accus lipo 3s économiques
Il m'arrive régulièrement de descendre en dessous des 9V surtout lorsque j'ai pas surveillé la tension.
Mais lorsque je lance la charge en mode lipo, je suis obligé de relancer la charge plusieurs fois avant que les accus arrivent à 9 ou 10V et que le cycle de charge se fait normalement.

Franchement pas de souci.
Par contre comme je charge toujours à 1/2C, il y a moins de risque de départ de feu.


louloux44
louloux44
Admin

Ville ou Région : Nantes Sud 44 / Ile Maurice
Age : 45
Date d'inscription : 19/02/2015
Messages : 14545

https://www.dailymotion.com/rc-decouverte

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum